- A -

Add sequence

Alias problem

Things You Need To Know
(Base/Alias) Problem & Description

Apply

Apply file

Apply the neural network

Architectures

ASCII import

AutoFill

The AutoFill Dialog
Edit Menu

- B -

Base problem

Things You Need To Know
The Batch Grid
(Base/Alias) Problem & Description

Batch grid

Batch problem

Batch session

Things You Need To Know
The Toolbar
File Menu

- C -

Copy problem

The Toolbar
Edit Menu

Crash Protection

Criteria

Cut problem

The Toolbar
Edit Menu

- D -

Define Alias Problems

Modifying the Current Problem to New Settings

Define architectures

Define Inputs & Outputs

Define the Base Problem

Defining the Inputs and Outputs for the Problem

Defining the Network Architecture and Training Criteria

Entering a Base Problem Name and Description

Generating a Runtime Definition File

Selecting Files to Use with a Trained Network

Selecting the Training Files for the Base Problem

Description

Do's and Don'ts

- E -

Edit

The Toolbar
Edit Menu

Environment

Environment Options
Options Menu

Error messages

verification

Example

step 1: Define the Base Problem

Step 2: Define Alias Problems

Step 3: Verify the Batch Session

Step 4: Execute the Batch Session

Execute session

The Toolbar
The Execution Dialog

Execute the Batch Session

- H -

Hints

How does execution work

- I -

Import

Inputs

- M -

Menu

Message Pane

- N -

New session

The Toolbar
File Menu

- O -

Open Session

The Toolbar
File Menu

Options

Outputs

- P -

Paste problem

The Toolbar
Edit Menu

Pause session

Print

Printer setup

Printing

Print Options
Printing from the File Menu

Problem

The Toolbar
Rename Problem Sequence

Problem sequences

Things You Need To Know
Description of Screen Elements

- R -

Remove selected files

Remove sequence

Rename

Results Grid

Rules

Runtime

- S -

Save session

The Toolbar
Edit Menu

Select the data files

Select Data Files
Apply The Neural Network

Sequence

Session

The Toolbar
File Menu

Spreadsheet import

Status bar

Description of Screen Elements
The Status Bar

Symbol Translate

- T -

Terminate session

Test set extract

Toolbar

Description of Screen Elements
The Toolbar

Tools

Training criteria

- U -

Use

- V -

Verification messages

Verify session

Verify the Batch Session