Tools Menu

Top 

Batch Processor: The Tools Menu

 

_bm4

 

The Tools Menu gives you simplified access to some of your favorite tools in NeuroShell 2.  These tools include ASCII Import, Spreadsheet Import, Symbol Translate, Rules, and Test Set Extract.  If you own the Market Indicator Package or the Race Handicapping Package, the Tools Menu will also display an icon for each of these modules  When you use these modules in the Batch Processor rather than in NeuroShell 2 , you will need to select the appropriate file from the File Menu when the module is opened..

 

Click on the corresponding item in the Main Menu or the Browse Button (>> or <<) for more information.